Skip to content

iptables v1.3.8: Couldn't load match `connlimit':/lib/iptables/libipt_connlimit.so

Para sanar este erro no iptables vá em:

 

http://launchpadlibrarian.net/40277603/iptables_1.4.4-2ubuntu2_i386.deb

Baixe este pacote.

Assim que baixar instale com:

 

dpkg -i iptables_1.4.4-2ubuntu2_i386.deb

Terminando rode o iptables normalmente ;).

Be First to Comment

Leave a Reply

Your email address will not be published. Required fields are marked *